Ваша корзина пуста.

Москва, ТЦ Горбушкин Двор, 2 этаж, павильон D2-063

8 (916) 212-212-2

mbremont2gif

OyKu2CF-4KE

Новая защита от Sony 4.60 блокирует все эмуляторы на любой PS3
Новости - PS3
24.06.2014 09:50

4ю60

Новая прошивка от Sony, 4.60, блокирует все эмуляторы и на всех моделях PS3!!!!!!!!!!

НЕ ОБНОВЛЯТЬСЯ НА 4.60 и отключить автоматическое обновление!!!!!

Сегодня очередную заподлянку сделала компания Sony для всех обладателей эмуляторов привода 3k3y, E3ODE и Cobra ODE. После многих тестов, появляется ошибка 8001009 или 80010017. Те, кто уже наступил на эту мину, утверждают, что сия прошивка блокирует эмуляторы привода даже на PS3 Fat и PS3 Slim. Всем рекомендуем не обновляться и дождаться официальных тестов и заявлений от команд разработчиков эмуляторов!!!!! Война продолжается!

На Super Slim c 4.60 E3 ODE работает без проблем!!!!! (с загрузочным диском)


ВАЖНОЕ ЗАМЕЧАНИЕ!
Обновление 4.60 состоит из двух частей:
стандартного PS3UPDAT.PUP
и некоего нового PS3PATCH.PUP
в последнем, видимо, и есть исправление для ODE
При использовании прокси сервера этот патч всё равно может быть установлен через обновления системы! НЕ ЗАПУСКАЙТЕ обновление системы!
С входом в PSN проблем нет.(с.)



P.S. Надеемся снова на быстрое решение команды E3 или может команды Cobra

Следите за новостями.


 

Отзывы о нас

 

elshar208 

Мы ждём Вас ВКонтакте.

Ремонт и запчасти Beats

RSS News RSS News